es5-ext

ECMAScript extensions and shims

No deprecated versions
Latest version published almost 2 years ago
VersionReleasedDeprecated
0.10.62Aug 2, 2022
0.10.61Apr 20, 2022
0.10.60Apr 7, 2022
0.10.59Mar 17, 2022
0.10.58Mar 11, 2022
0.10.57Mar 8, 2022
0.10.56Mar 7, 2022
0.10.55Mar 7, 2022
0.10.54Mar 7, 2022
0.10.53Nov 21, 2019

Last updated on 29 January-2024, at 21:34 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

No description available for this package.

FAQs

> Is es5-ext Deprecated?

No, there are no deprecated versions of es5-ext.

> What is the deprecation date for the latest version of es5-ext?

The latest version of es5-ext was released on Aug 2, 2022, and it is not deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.