@assemblyscript/loader

A convenient loader for AssemblyScript modules.

No deprecated versions
Latest version published 5 months ago
VersionReleasedDeprecated
0.27.23Jan 16, 2024
0.27.22Nov 24, 2023
0.27.21Nov 22, 2023
0.27.20Nov 21, 2023
0.27.19Nov 18, 2023
0.27.18Nov 15, 2023
0.27.16Nov 9, 2023
0.27.17Nov 9, 2023
0.27.15Nov 3, 2023
0.27.14Oct 18, 2023

Last updated on 29 January-2024, at 21:15 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

No description available for this package.

FAQs

> Is @assemblyscript/loader Deprecated?

No, there are no deprecated versions of @assemblyscript/loader.

> What is the deprecation date for the latest version of @assemblyscript/loader?

The latest version of @assemblyscript/loader was released on Jan 16, 2024, and it is not deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.