@apideck/better-ajv-errors

Human-friendly JSON Schema validation for APIs

No deprecated versions
Latest version published almost 2 years ago
VersionReleasedDeprecated
0.3.6Jun 28, 2022
0.3.5Jun 28, 2022
0.3.4May 25, 2022
0.3.3Feb 9, 2022
0.3.2Dec 23, 2021
0.3.1Nov 30, 2021
0.3.0Nov 23, 2021
0.2.7Nov 12, 2021
0.2.6Oct 5, 2021
0.2.5Jul 9, 2021

Last updated on 29 January-2024, at 21:14 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

No description available for this package.

FAQs

> Is @apideck/better-ajv-errors Deprecated?

No, there are no deprecated versions of @apideck/better-ajv-errors.

> What is the deprecation date for the latest version of @apideck/better-ajv-errors?

The latest version of @apideck/better-ajv-errors was released on Jun 28, 2022, and it is not deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.