Elskom.Sdk

No summary available for this package.

Latest version published almost 2 years ago
VersionReleasedDeprecated
6.0.0Sep 27, 2022
Sep 28, 2022
almost 2 years ago
1.0.0Sep 26, 2022
Sep 28, 2022
almost 2 years ago
1.0.0-preview.254.1Sep 26, 2022
Sep 28, 2022
almost 2 years ago
1.0.0-preview.253.1Jan 11, 2022
Sep 28, 2022
almost 2 years ago
1.0.0-preview.252.1Jan 1, 2022
Sep 28, 2022
almost 2 years ago
1.0.0-preview.251.1Dec 24, 2021
Sep 28, 2022
almost 2 years ago
1.0.0-preview.250.1Dec 23, 2021
Sep 28, 2022
almost 2 years ago
1.0.0-preview.249.1Nov 8, 2021
Sep 28, 2022
almost 2 years ago
1.0.0-preview.248.1Nov 8, 2021
Sep 28, 2022
almost 2 years ago
1.0.0-preview.247.1Nov 8, 2021
Sep 28, 2022
almost 2 years ago

Last updated on 19 January-2024, at 02:19 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

Elskom SDK for development of Els_kom plugins and for Els_kom itself. Also contains libs that can be used for other projects as well.

FAQs

> Is Elskom.Sdk Deprecated?

It appears there are some versions of Elskom.Sdk that are deprecated.

> What is the deprecation date for the latest version of Elskom.Sdk?

The latest version of Elskom.Sdk was released on Sep 27, 2022, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.