Elskom.PluginFramework

No summary available for this package.

Latest version published about 4 years ago
VersionReleasedDeprecated
1.0.2-preview-133996717Jun 13, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-129411997Jun 9, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-122197214Jun 2, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-114441509May 25, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-108928102May 19, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-107827914May 18, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-103247171May 13, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-102176399May 12, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-102176692May 12, 2020
Sep 30, 2022
almost 2 years ago
1.0.2-preview-100088904May 9, 2020
Sep 30, 2022
almost 2 years ago

Last updated on 19 January-2024, at 02:19 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

An Els_kom specific plugin framework.

FAQs

> Is Elskom.PluginFramework Deprecated?

It appears there are some versions of Elskom.PluginFramework that are deprecated.

> What is the deprecation date for the latest version of Elskom.PluginFramework?

The latest version of Elskom.PluginFramework was released on Jun 13, 2020, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.