DotNext.Augmentation.Fody

No summary available for this package.

Latest version published almost 4 years ago
VersionReleasedDeprecated
2.1.0Jun 14, 2020
Feb 3, 2021
about 3 years ago
2.0.1Mar 8, 2020
Feb 3, 2021
about 3 years ago
2.0.0Jan 31, 2020
Feb 3, 2021
about 3 years ago
1.2.4Nov 15, 2019
Feb 3, 2021
about 3 years ago
1.2.3Nov 11, 2019
Feb 3, 2021
about 3 years ago
1.2.0Oct 30, 2019
Feb 3, 2021
about 3 years ago
1.0.1Oct 2, 2019
Feb 3, 2021
about 3 years ago
1.0.0Sep 14, 2019
Feb 3, 2021
about 3 years ago
0.14.0Aug 31, 2019
Feb 3, 2021
about 3 years ago
0.13.0Aug 20, 2019
Feb 3, 2021
about 3 years ago

Last updated on 19 January-2024, at 00:33 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

Makes .NEXT features available at compile time

FAQs

> Is DotNext.Augmentation.Fody Deprecated?

It appears there are some versions of DotNext.Augmentation.Fody that are deprecated.

> What is the deprecation date for the latest version of DotNext.Augmentation.Fody?

The latest version of DotNext.Augmentation.Fody was released on Jun 14, 2020, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.