DotNetty.Native

No summary available for this package.

Latest version published about 3 years ago
VersionReleasedDeprecated
0.6.0Apr 19, 2021
May 16, 2022
almost 2 years ago

Last updated on 19 January-2024, at 02:06 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

DotNetty Native include DotNetty.Common,DotNetty.Buffers,DotNetty.Codecs,DotNetty.Handlers,DotNetty.Transport,DotNetty.Transport.Libuv,DotNetty.Codecs.Http,DotNetty.Codecs.Mqtt,DotNetty.Codecs.Protobuf,DotNetty.Codecs.Redis

FAQs

> Is DotNetty.Native Deprecated?

It appears there are some versions of DotNetty.Native that are deprecated.

> What is the deprecation date for the latest version of DotNetty.Native?

The latest version of DotNetty.Native was released on Apr 19, 2021, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.