DotNetty.Codecs.Stomp

No summary available for this package.

Latest version published over 4 years ago
VersionReleasedDeprecated
0.6.1Oct 10, 2019
Oct 11, 2019
over 4 years ago
0.6.0Sep 22, 2019
Oct 11, 2019
over 4 years ago

Last updated on 19 January-2024, at 00:08 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

Stomp codec for DotNetty

FAQs

> Is DotNetty.Codecs.Stomp Deprecated?

It appears there are some versions of DotNetty.Codecs.Stomp that are deprecated.

> What is the deprecation date for the latest version of DotNetty.Codecs.Stomp?

The latest version of DotNetty.Codecs.Stomp was released on Oct 10, 2019, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.