DotApiClient

No summary available for this package.

Latest version published about 6 years ago
VersionReleasedDeprecated
1.3.3Feb 5, 2018
Aug 23, 2021
over 2 years ago
1.3.2Nov 17, 2017
Aug 23, 2021
over 2 years ago
1.2.1Jul 19, 2017
Aug 23, 2021
over 2 years ago
1.2.0Jun 28, 2017
Aug 23, 2021
over 2 years ago
1.1.0Jun 27, 2017
Aug 23, 2021
over 2 years ago

Last updated on 19 January-2024, at 00:49 (UTC).

Got EOL?

Xeol can give you visibility into end-of-life (EOL) and deprecated packages across all your repositories. Try it out!

Description

Allow to describe web api contract and use it like a proxy

FAQs

> Is DotApiClient Deprecated?

It appears there are some versions of DotApiClient that are deprecated.

> What is the deprecation date for the latest version of DotApiClient?

The latest version of DotApiClient was released on Feb 5, 2018, and it is now deprecated.

> What does deprecated mean?

Deprecated means that the package was either marked as deprecated on the package registry, or that the source code repository for the package was archived.